検索

phrase: max: clip:
target: order:
Results of 81 - 90 of about 1645 for [SIMILAR] 16 1024 4096 WITH 2565 要件 WITH 1479 ... (0.894 sec.)
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 少なくとも pslib >= 0.1.12 が必要です。 ps ライブラリ(pslib)は、 » http://pslib.sourceforge.net/ にあります。 関連キーワード: 要件 , インストール , pslib , 設定 , 手順 , ライブラリ , ...
https://man.plustar.jp/php/ps.requirements.html - [similar]
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 Installation requires the libui library, and PHP 7 or newer. This extension requires the » libui library version 0.1.0 or higher to be installed. See the libui documentation for a list of prerequisites. 関連キー ...
https://man.plustar.jp/php/ui.requirements.html - [similar]
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 このモジュールは » expect ライブラリの 関数を使用します。libexpect バージョン >= 5.43.0 が必要です。 関連キーワード: 要件 , インストール , 設定 , 手順 , モジュール , expect , ライブラリ , 関数 , libexpect , バー ...
https://man.plustar.jp/php/expect.requirements.html - [similar]
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 PHP を pspell サポートつきでコンパイルするには、aspellライブラリが 必要です。これは、 » http://aspell.net/ で取得可能です。 関連キーワード: 要件 , インストール , 設定 , aspell , 手順 , pspell , サポート , コンパ ...
https://man.plustar.jp/php/pspell.requirements.html - [similar]
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 PHP 7.4.0 以降では、 » libsqlite ≥ 3.7.4 が必須です。 それより前のバージョンでは、バンドルされた libsqlite が代わりに使われていました。 関連キーワード: 要件 , インストール , 設定 , libsqlite , 手順 , バージョン ...
https://man.plustar.jp/php/sqlite3.requirements.html - [similar]
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 サポートされているWindows のバージョンは、 PHP をビルドするのに使う Visual C++ 再頒布可能パッケージ がサポートするバージョンと同じです。 関連キーワード: 要件 , インストール , 設定 , サポート , バージョン , 手順 ...
https://man.plustar.jp/php/win32service.requirements.html - [similar]
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 外部ライブラリは必要ありません。 ただし、Argon2 パスワードハッシュの場合、 » libargon2 が必要です。 PHP 7.3.0 以降、libargon2 バージョン 20161029 以降が必要です。 関連キーワード: 要件 , インストール , 設定 , 手 ...
https://man.plustar.jp/php/password.requirements.html - [similar]
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 この拡張機能は、X プラグインを有効にした(デフォルトで有効になっています) MySQL 8 以上のサーバが必須です。 この拡張機能をコンパイルするために前提となるライブラリは以下です: Boost (1.53.0 以上), OpenSSL, and Prot ...
https://man.plustar.jp/php/mysql-xdevapi.requirements.html - [similar]
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 PECL/oauth には、PHP 5.1 以降と ext/hash、そして ext/pcre が必要です。 PECL/oauth は、ビルド時に選択した場合に、オプションで libcurl が必要な場合があります。 libcurl を含めてコンパイルする場合、libcurl を HTTPS ...
https://man.plustar.jp/php/oauth.requirements.html - [similar]
要件 8980
« インストール/設定 インストール手順 » PHP Manual インストール/設定 要件 要件 この拡張モジュールは、GraphicsMagick バージョン 1.4 以降 で最もうまく動作します。 Gmagick は GraphicsMagick 1.2.6 までの旧バージョンでも動作しますが、 旧バージョンでは対応していない機能やフォーマットがあります。 ...
https://man.plustar.jp/php/gmagick.requirements.html - [similar]